logo
Loading...

tensorflow 和 keras的版本问题? - Cupoy

老师好~因为我在使用最新版本的tensorflow 2.2.0和 keras 2.3.1. 经常在学...

tensorflow 和 keras的版本问题?

2020/07/01 09:13 下午
電腦視覺深度學習討論版
骑士
觀看數:1
回答數:1
收藏數:0

老师好~

因为我在使用最新版本的tensorflow 2.2.0和 keras 2.3.1. 经常在学习本课程时遇到问题,无法解决。

是否有建议版本的tensorflow和keras能够帮助我顺利完成本课程的学习~

谢谢!